La nouvelle distribution éducative pour débutants et initiés.

Vous n'êtes pas identifié(e).

Annonce

PRIMTUX3 i386 EST DISPONIBLE SUR SOURCEFORGE.
Somme MD5: 93ef32d6c63215a3dd015419bf456eac

#1 28-03-2016 14:05:35

rodinux
Membre
Lieu : Lamastre, Ardèche
Inscription : 12-06-2015
Messages : 10
Site Web

erreur d'installation le conjugeur[RESOLU]

Bonjour,
Un petit soucis en installant des paquets des dépôts primtux,

E: /var/cache/apt/archives/le-conjugueur-linux_0.4_i386.deb: tentative de remplacement de « /usr/bin/leconjugueur », qui appartient aussi au paquet leconjugueurlinux 0.4.

Du coup je l'ai juste déselecctionné, puisqu'il existe déjà apparament, pour qu'il ne fasse pas de doublons...

Hors ligne

#2 05-04-2016 21:34:19

Steph
Administrateur
Inscription : 03-06-2015
Messages : 3 859

Re : erreur d'installation le conjugeur[RESOLU]

ça vient d'une petite mise à jour, désinstalle le 2ème et installe le 1er.

Hors ligne

Pied de page des forums