ATTENTION, MERCI DE NE PAS METTRE À JOUR PRIMTUX7 UBUNTU 20.04 VERS LA 22.04, LES HANDYMENUS NE SONT PAS ENCORE COMPATIBLES!
Merci de cliquer ici si vous souhaitez vous inscrire sur le forum.

Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
MOOC Thymio
#2
Merci pour ce lien..
Dommage que Blockly4thymio soit absent et que les derniers firmwares (>13) le rendent incompatibles avec les derniers vendus ...
un conseil ne pas mettre à jour les anciens firmware si vous voulez utiliser blockly4 thymio ou l'appli de canope
Alain
Répondre


Messages dans ce sujet

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)